TVS Apache RTR/BEAST 160-180

  • Mensajes: 150
  • Gracias recibidas: 38
10 meses 23 horas antes - 10 meses 23 horas antes #168641 por dmzu
Moto apache sistema electrico se me apaga rodando

moscoquera escribió: el switch o los tornillos, a mi me pasó que un tornillo se perdió y a la final tocó cambiar el switch porque aunque funcionaba bien, se me partió la tapita verde esa. si son los tornillos, solo comprelo y lo ajusta de nuevo con trabarosca.


La tapita verde se llama Anillo Switch Luces RTR o Cubierta Switch Princip RTR y le venden sola si la tienen en inventario en algún almacén, aunque normalmente se consigue bajo pedido. Simplemente se llama a la Línea de Repuestos de AKT Motos 018000524066 opción 2, se pide con el código EAN 7701023318495, y vale $ 2.450. Ahí en la línea le pueden decir si la tienen en algún almacén o se la hacen llegar al que usted prefiera en ocho días hábiles más o menos.





Adjuntos:
Última Edición: 10 meses 23 horas antes por dmzu.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
10 meses 19 horas antes #168643 por moscoquera
Moto apache sistema electrico se me apaga rodando

dmzu escribió:

moscoquera escribió: el switch o los tornillos, a mi me pasó que un tornillo se perdió y a la final tocó cambiar el switch porque aunque funcionaba bien, se me partió la tapita verde esa. si son los tornillos, solo comprelo y lo ajusta de nuevo con trabarosca.


La tapita verde se llama Anillo Switch Luces RTR o Cubierta Switch Princip RTR y le venden sola si la tienen en inventario en algún almacén, aunque normalmente se consigue bajo pedido. Simplemente se llama a la Línea de Repuestos de AKT Motos 018000524066 opción 2, se pide con el código EAN 7701023318495, y vale $ 2.450. Ahí en la línea le pueden decir si la tienen en algún almacén o se la hacen llegar al que usted prefiera en ocho días hábiles más o menos.






ayyy parce, muchos hijos de... me recorrí los AKT y que no, que no se vendía, que solo el switch completo :angry: :angry: :angry: :angry: :angry: :angry:

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 1
  • Gracias recibidas: 0
9 meses 4 semanas antes #168673 por toker
Fuga de aceite
Buen dia para todos espero encontrar respuesta a tema de mi moto apache 180 aue tiene una fuga de aceite por el piñon de salida y ya he cambiado tres veces el retenor pero el problema sigue si alguien sabe o ya le ha pasado y resolvio me gustaria saber. Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
9 meses 4 semanas antes #168675 por moscoquera
Fuga de aceite

toker escribió: Buen dia para todos espero encontrar respuesta a tema de mi moto apache 180 aue tiene una fuga de aceite por el piñon de salida y ya he cambiado tres veces el retenor pero el problema sigue si alguien sabe o ya le ha pasado y resolvio me gustaria saber. Gracias


Es un problemita común, no le ponga empaque AKT y listo, uno de mejor calidad y deja de botar

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 1
  • Gracias recibidas: 0
9 meses 3 semanas antes #168715 por andres6cabrera6
TVS Apache RTR/BEAST 160-180
Amigos Buenas tardes quisiera ponerle un corta corriente oculto a mi apache 180 alguno de ustedes me podria decir con que cables podria hacer esto, averiguando me entere q es con los cables q salen del cdi pero no tengo idea
Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
9 meses 3 semanas antes #168716 por moscoquera
TVS Apache RTR/BEAST 160-180

andres6cabrera6 escribió: Amigos Buenas tardes quisiera ponerle un corta corriente oculto a mi apache 180 alguno de ustedes me podria decir con que cables podria hacer esto, averiguando me entere q es con los cables q salen del cdi pero no tengo idea
Gracias


yo partiría del cable de entrada del killswitch, o el de salida del mismo que va directo a la bujía.

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 16
  • Gracias recibidas: 0
9 meses 3 semanas antes #168799 por MORRISON72
Re:TVS Apache RTR/BEAST 160-180

moscoquera escribió: Les cuento, por fin me decidí a ponerle la base para el GPS/celular/cargador a la moto. Antes lo tenía pegado de la base del tanque del líquido de frenos pero me botaba los tornillos, luego lo puse en el espejo pero a veces se aflojaba y era una galleta volver a poner el espejo quieto. Este me llegó está semana, a mi juicio es algo pequeño pero vale la pena.



Sent from my Moto G (4) using Tapatalk

Amigo moscoquera, en donde consiguió esa base y el precio, si es tan amable!!! :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
9 meses 3 semanas antes #168800 por moscoquera
Re:TVS Apache RTR/BEAST 160-180

MORRISON72 escribió:

moscoquera escribió: Les cuento, por fin me decidí a ponerle la base para el GPS/celular/cargador a la moto. Antes lo tenía pegado de la base del tanque del líquido de frenos pero me botaba los tornillos, luego lo puse en el espejo pero a veces se aflojaba y era una galleta volver a poner el espejo quieto. Este me llegó está semana, a mi juicio es algo pequeño pero vale la pena.



Sent from my Moto G (4) using Tapatalk

Amigo moscoquera, en donde consiguió esa base y el precio, si es tan amable!!! :)


bn bn? con ellos: www.facebook.com/pg/LIONMOTOS/photos/?ta...m_id=964638253655423

les hice transferencia via bancolombia y listo.

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 16
  • Gracias recibidas: 0
9 meses 3 semanas antes #168803 por MORRISON72
Re:TVS Apache RTR/BEAST 160-180
Listo muchas gracias!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
9 meses 2 semanas antes #168950 por moscoquera
TVS Apache RTR/BEAST 160-180
buenas noches gente..

alguno sabe que referencia es el fusible que lleva la apache?

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 150
  • Gracias recibidas: 38
9 meses 2 semanas antes #168960 por dmzu
TVS Apache RTR/BEAST 160-180

moscoquera escribió: buenas noches gente..

alguno sabe que referencia es el fusible que lleva la apache?


Es un fusible de 10A. En el mismo fusible aparece esa información, y en la caja del fusible hay un repuesto.

Si necesita más información del sistema eléctrico y de otras cuestiones mecánica de la Apache, lo invito a que mire estos documentos: https://drive.google.com/open?id=0B058aGsMf9AZS1RicjJXWWVOOVk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 2
  • Gracias recibidas: 0
9 meses 5 días antes #169158 por andreslopez1226
Moto enciende sin estar en Neutro
Hola

Tengo un inconveniente, tengo una apache 180 despues de mandarla a lavar la moto no encendía, se recupero un poco secando el capucho de la bujía, pero se trataba de apagar a mitad de camino, la lleve donde un mecánico y le cambio el capuchón de la bujía, pero con ese cambio el día de hoy me fije que la moto estaba encendiendo si estaba en primera sin tener sostenida la palanca de embrague, antes solo prendía estando en neutro o en primera pero sosteniendo la palanca de embrague.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
9 meses 5 días antes #169159 por moscoquera
Moto enciende sin estar en Neutro

andreslopez1226 escribió: Hola

Tengo un inconveniente, tengo una apache 180 despues de mandarla a lavar la moto no encendía, se recupero un poco secando el capucho de la bujía, pero se trataba de apagar a mitad de camino, la lleve donde un mecánico y le cambio el capuchón de la bujía, pero con ese cambio el día de hoy me fije que la moto estaba encendiendo si estaba en primera sin tener sostenida la palanca de embrague, antes solo prendía estando en neutro o en primera pero sosteniendo la palanca de embrague.


que modelo es su moto? si solo le cambiaron el capuchón no veo como pueda estar conectado con el encendido. mi moto siempre ha podido prender en cualquier marcha y sin el embrague, lo que sucede es que la misma retención del motor y las bajas rpms hacen que se frene de nuevo, pero eso siempre ha estado ahí. si su moto es capaz de mantener rpms al prenderla sin el clutch revise el estado de este ultimo.

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 2
  • Gracias recibidas: 0
9 meses 5 días antes #169160 por andreslopez1226
Moto enciende sin estar en Neutro
La moto es modelo 2017 y lo que sucede el que al momento de prenderla (estando en primera o cualquier otra marcha sin tener la palanca de embrague sostenida o apretada como sea) la moto trata de arrancar pasa corriente, cosa que no hacia antes, si no era sosteniendo la palanca de embrague o estando en punto muerto

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 115
  • Gracias recibidas: 17
9 meses 5 días antes #169161 por Naked
Moto enciende sin estar en Neutro
Debajo del mando izquierdo hay un pequeño sensor de embrague, verifique que no este suelto o mejor aun que no este pegado y le genere contacto haciendo que la moto crea que esta el embrague activado todo el tiempo y por eso prende sin problemas aun con marcha.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 2
  • Gracias recibidas: 0
9 meses 2 días antes #169225 por piperojasjaimes
TVS Apache RTR/BEAST 160-180
Tengo un problema, tengo una apache 180 modelo 2016 y la conexion del motor con el exosto suena y vibra, es poco pero molesta, osea no es ruidoso, me da miedo que pueda dañar la moto un mecanico dijo que tenian que soldar el exosto, si es eso? Saludos y gracias de antemano

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 280
  • Gracias recibidas: 99
9 meses 2 días antes #169226 por amsantana
TVS Apache RTR/BEAST 160-180

piperojasjaimes escribió: Tengo un problema, tengo una apache 180 modelo 2016 y la conexion del motor con el exosto suena y vibra, es poco pero molesta, osea no es ruidoso, me da miedo que pueda dañar la moto un mecanico dijo que tenian que soldar el exosto, si es eso? Saludos y gracias de antemano


Hola compa, lo mejor es que tomes una foto y la subas porque según lo que describes puede ser cuestión de apretar los pernos o cambiar el empaque pero si el mecánico te dijo que hay que soldar ya me pones a dudar si es que a tu descripción le falta más detalle o si el mecánico se pasa de ladrón.

Sube la foto y de una te decimos si es cierto o no.

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 142
  • Gracias recibidas: 52
9 meses 2 días antes #169227 por Windark lDarwinl
TVS Apache RTR/BEAST 160-180

piperojasjaimes escribió: Tengo un problema, tengo una apache 180 modelo 2016 y la conexion del motor con el exosto suena y vibra, es poco pero molesta, osea no es ruidoso, me da miedo que pueda dañar la moto un mecanico dijo que tenian que soldar el exosto, si es eso? Saludos y gracias de antemano


hola, seria primero antes de soldadura revisaras es estado de los tornillos que sujetan el exosto, si están bien el labrado y también la rosca en el motor que la mira con una linterna, le recomendaría mejor una arandela para que ejerza un poco mas de presión sin arriesgar la integridad del motor y el exosto con soldaduras.

Firma no cumple reglas del foro: El tamaño máximo de la imagen en tu firma es de 400 pixeles de ancho por 300 pixeles de alto.
Vive la vida, no jodas a los demas!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 925
  • Gracias recibidas: 242
9 meses 2 días antes #169229 por moscoquera
TVS Apache RTR/BEAST 160-180

piperojasjaimes escribió: Tengo un problema, tengo una apache 180 modelo 2016 y la conexion del motor con el exosto suena y vibra, es poco pero molesta, osea no es ruidoso, me da miedo que pueda dañar la moto un mecanico dijo que tenian que soldar el exosto, si es eso? Saludos y gracias de antemano


lo mas probable es que sea solo el empaque, cambielo por uno que no sea AKT y que se lo ajusten con pistola neumatica.

ruedo cuando hay comida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 328
  • Gracias recibidas: 72
9 meses 2 días antes - 9 meses 2 días antes #169230 por serafin
TVS Apache RTR/BEAST 160-180
¿pistola neumática para ajustar tornillos de que van al motor?
Última Edición: 9 meses 2 días antes por serafin.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: smogneopaixa77jdavidmr